[YARDIM] 6530 G güç sorunu !

Konu, 'Acer Notebook' kısmında zeeki tarafından paylaşıldı.

  1. zeeki

    zeeki Yeni Üye

    acer 6530 G modelini 1 ay once teknosadan aldım ilk aldığımda fark edemedim ancak pc acılırken ekran sanki pirzden pile geçiyormuş gibi bi aydınlık 1 karanlık oluyor ve pili çıkarıp kullanamıyorum pili çıkarınca açılmıyor ve ilginç birşey daha pc pil gücünde çalışırken daha iyi performans veriyor ancan pirizde iken performans düşüyor güç seçeneklerinden herşeyi ayarladım butun seçenekleri en üst düzey yaptım ama bişey değişmedi bilgisi olan warmı bu konuda? [imdat]
     
  2. saka

    saka Admin Yetkili Kişi

    yüksek ihtimalle donanımsal bir sorun. Yani servise vermeniz gerekebilir.
    Bu arada önerim ne olursa olsun pili çıkarmayın.
     
  3. zeeki

    zeeki Yeni Üye

    servise wermeye kıyamıyorum ama mecbur vericem pili çıkarma diyosun ama araştırdığım sitelerde tek güç kaynağında cok daha iyi performans verdiği söyleniyor özellikle bu 6530 lar için özeliklerine baktığımızda harika bir notebook ama kullanınca üzerinde yazan özellikleri kadar werim alamadım [ofof] nasıl bir donanım sorunu olabilir? sorunun çözülme imkanı warmıdır?
     
  4. saka

    saka Admin Yetkili Kişi

    pil dolu olduğunda fiş takılı iken zaten şarj etmez ve tam performans verir. ama pil takılı değilken bir elektrik dalgalanmasında anakartı ve diğer donanımları yakabilirsiniz.
     
  5. zeeki

    zeeki Yeni Üye

    işte tam sorunda bu pil tam dolu olsada olmasada ac gücü taktğımda performans ciddi şekilde düşüyor yanı sarj olmasıyla yada olmamasıyla alakası yok gibi görünüyor suan adaptöden şüpheleniyorum
     
  6. under313

    under313 Yeni Üye

    merhaba arkadaslar ben de bundan yaklasık 2,5 ay once teknosadan acer aspire 6530g marka lap top aldım .ben 2000 lıraya aldm ama 15-20 gun sonra kdv yüzde 18 den yüzde 10a düşün ce yaklasık 500 lıra zararrm oldu begendıgım bi asus vardı onu almak ıstıyodum o 2300 lıraydı butcem yetmedıgı için onu alamamstım o da 1700 cıvarna dustu neyse demek kısmet deıllmiş asıl konu ben bu bılgısayarı aldıktan bi hafta sonra falan sesınde arasıra sankı hoparloru patlamıs gıbı sorun olmaya basladı ama bu olay cok nadır oluyodu bılgısayarı yenıden baslattıgım da duzelıyodu.2 gun önce gece bılgısayarı kapattım ve sabah actıgım da gene ses problemı oldu kapatıp actım fakat problem gecmedı ve 2 gundurde devam etmekte.farkettım ki bılgısyarın güç seceneklerınden yuksek performanstan dengelı performansa gecınce ses duzelıyor fakat tekrar yuksek performansa gecınce aynı sorun tekrarlıyor bı de sankı onceden yuksek performansla dengelı arasında goruntu kalıtesınde farklılık vardı dıye hatrlıyorum ama simdi ikisi arasında fark goremıyorm bu problemın cozumu ıcın bana yardımcı olacak arkadaslara şimdiden tesekkur ederim.zaten aklım o asusta (modelını hatrlamıyorm)kalmıstı şimdi iyıce pısman oldum acaba bu bılgısayrdan memnun musunz bunu da paylasırsanz sevınırm
     

Sayfayı Paylaş