VR601 wireless ve ethernet sorunu

Konu, 'Msi Notebook' kısmında optiq tarafından paylaşıldı.

  1. optiq

    optiq Yeni Üye

    msi vr601 kullanıyorum wirelessda ve ethernette 2sındede internet gidio ve tekrar internete bağlanmak için bilgisayarı yeninden başlatmak gerekiyor aşagıda bağlı görünüyor ama sayfa görüntülenemiyor hatası alıyorum ve msn kapanıyor msnden sorun gıder dedıgın zamanda varsayılan ağ geçidinde takılıyor problemı orda gosterıyor. xp vista win7 yükledim ama genede olmuyor sebebini veya çözümünü bilen arkadas varsa yardımcı olabılırmı acaba
     
  2. saka

    saka Admin Yetkili Kişi

    dns adresi giriyor musunuz?
    Sadece sizin evdeki bağlantıda mı bu sorunu yapıyor?
    evde başka bir bilgisayar sorunsuz bağlanabiliyor mu?
     
  3. optiq

    optiq Yeni Üye

    dns vs bısıyle oynamadım orjınal ayarları hayır arkadasımdada denedım gene aynı sorunu yapıyor. evde masaustu bılgısayar var onda hiç bir sorun yok
     
  4. saka

    saka Admin Yetkili Kişi

    O zaman bilgisayarınızda donanımsal bir sorun var. Anakart sürücüsünü tekrar kurmayı deneyin olmazsa teknik servise başvurun bence
     
  5. optiq

    optiq Yeni Üye

    benım dusuncemde artık donanımsal oldugu yonunde ısınınca vs oluyor sanırım bırseyler. servıs ıstanbulda nerde var ben kocaelınde oturuyorum ıst gıdıp gelme ımkanım kısıtlı kargoyla gondersem olurmu kı? bide teknık servıs hakkında pek ıyı yorumlar okumadm o yuzden korkuyorum gondermeye durup dururken basıma ıs alıp sınır bozmakta zor gelıyor acıkcası ama gondermemde lazım :( nasıl bu işi halledebılırım bu konudada bir yardım edersenız.
     
  6. jackinside

    jackinside Yeni Üye

    aynı sorun bende de oldu. defalarca win 7 kurup kaldırmak zorunda kaldım. win 7 henüz bazı donanımların driverlarını tam desteklemiyor özellik wireless web cam ve card reader gibi. sorun bilgisayarda değil win 7 nin yeterziliği.
     
  7. the_grudge

    the_grudge Yeni Üye

    çok ısınmış gibi gözükmesede kablosuz ağ kartı ısınınca bayılıyor... notebook soğutucusu ile deneyin... sorun biter gibi gözüküyor... benimkide VR601-049 aynı şekilde hatta virtualbox ile aynı anda pardus ve mandriva kullanıncada yapıyor... :idea:
     
  8. XLeoNardo

    XLeoNardo Yeni Üye

    1.5 aydır bu sorunun kaynağını bulmaya çalıştım... [alala] sorunu orjinal wireless kartı çöpe atarak, İntel Pro wireless Mini Pci-e Kart takarak çözdüm. şimdi saat başı bazende 15-20 dakka da bir bayılan leptop u uyku moduna alıp tekrar açtığımda düzelen,beni.delirten bir dandik kart yok. [ofof]

    Bu sorunu yaşayanlara şiddetli tavsiye ederim yeni bir kart. sahsen teknik servis le falan uğraşamam. sorunu kendim çözmeyi severim

    ;) ;)
     

Sayfayı Paylaş