Toshiba A200-1AH Format yardım

Konu, 'Toshiba Notebook' kısmında fiko03 tarafından paylaşıldı.

  1. fiko03

    fiko03 Yeni Üye

    arkadaslar merhaba
    bugun bılgısayarıma format atmak istedim ürün kurtarma cdsini taktım bılgısayarı tekrar başlattım hiçbirtuşa basmadan bekledim karşıma kurtarma yardımcı programı çıktı dili seçtim ilerledim ayarlardan uzman modu seçip devam ettim sabitdisk silindi galiba daha sonra Recovery cdsine sahipseniz tamam sahip değilseniz geçe basınız diye uyarı geldi tamama bastım ama cdyı okumuyor biturlu bılgısayarı baştan başlatıyorum bios ayarlarına girmek için biosa ayarlarınada giremiyorum cdyi cıkarıp baştan başlatıyorum hosgeldınız ekranına gelıyor ama hoşgeldiniz yazmıyor:) biraz bekliyor sonra tekrar baştan başlatıyor kendini.
    sorunu çözmemde yardımcı olabilirmisiniz?
     
  2. The Wind

    The Wind Yeni Üye

    Uzman modunda sadece işletim sisteminin yüklü olduğu kısım silinir
    Attığınız adımlar aslında doğğru ama neden sorun yaşadınız bilemiyorum.muhtemelen recovery cdsinde bi problem olabilir.
     
  3. fiko03

    fiko03 Yeni Üye

    tamama bastığım zaman sürekli "toshiba add-on cmd." yazıyor bende cd de sorun oldugunu düsünüyorum bu uyarı cd den kaynaklanan bır sorun oldugunu kesinleştirirmi?
     
  4. The Wind

    The Wind Yeni Üye

    uyarının tam olarak ne anlama geldiini bilemiyorum,mümkünse başka birinde aynı cd varsa o cdden deneyin.yoksa da yeni bir tane edinmeniz gerekecek sanırım.
     
  5. fiko03

    fiko03 Yeni Üye

    yeni bir cd bulamadım biraz araştırdım internetten toshiba sürücülerinin bulunduğu bir site buldum sitenin adı www.toshiba-tro.de ama ordanda sürücülerin bir kısmını indirebiliyorum. başka bir site varmı bıldiğiniz?
     
  6. fiko03

    fiko03 Yeni Üye

    sonunda yaptım tekrar yukledım vistayı ama sımdıde blue screen sorunuyla başım dertte bılgısayar acıkken bırden blue secreen cıkıyor resım olarak koyamıyorum su anda ama sorun hakkında su bılgılerı buldum
    Sorun imzası:
    Sorunlu Olay Adı: BlueScreen
    OS Sürümü: 6.0.6000.2.0.0.768.3
    Yerel Kimlik: 1055

    Sorun hakkında ek bilgiler:
    BCCode: a
    BCP1: 00002407
    BCP2: 00000002
    BCP3: 00000001
    BCP4: 81FA4E89
    OS Version: 6_0_6000
    Service Pack: 0_0
    Product: 768_1

    Sorunu açıklamaya yardımcı olan dosyalar:
    C:\Windows\Minidump\Mini050209-02.dmp
    C:\Users\fiko\AppData\Local\Temp\WER-54725-0.sysdata.xml
    C:\Users\fiko\AppData\Local\Temp\WER5002.tmp.version.txt
    yardım edebilirmisiniz???
     
  7. burkay

    burkay Yeni Üye

    arkadaşlar bilgisayarıma xp kurdum bütün dryvırları kurdum ama aygıt yöneticisinde audio device on high definition adio bus da ünlem işareti var ayrıntıları şöyle yazıyo
    HDAUDIO\FUNC_01&VEN_1002&DEV_AA01&SUBSYS_00AA0100&REV_1000\5&181BB7A3&0&0001
     
  8. saka

    saka Admin Yetkili Kişi

Sayfayı Paylaş