Bilgisayar açılırken "client mac adress" yazıyor?

Konu, 'Asus Notebook' kısmında pharaoh157 tarafından paylaşıldı.

  1. pharaoh157

    pharaoh157 Yeni Üye

    arkadaşlar bilgisayar boot ettikten sonra şöyle bir mesaj veriyor (asus-f3 serisi)

    client mac adress : bu alana mac adresini yazmış

    sebebi nedir yardımcı olursanız sevinirim ilginize teşekkürler
     
  2. saka

    saka Admin Yetkili Kişi

    İlk mesajınız olduğu çok belli. Acil yardım diye başlık açılmaz. Sadece burada değil her forum sitesinde yasaktır bu. Sebebi de vardır ve çok mantıklıdır. Sizinle aynı sorunu yaşan başka birileri konuyu göremezler.

    Eğer bu sitede devam edecekseniz site-kurallari.php adresini okumanızı rica ediyoruz.

    Başlığı sizin yerinize değiştirdim.
    Konunuza gelirsek;
    Bu mesajdan sonra ne oluyor?
    Size herhangi bir zararı var mı?
    Tam olarak hangi ekranda bunu yazıyor?
    f3 serisinde en az 10 tane notebook var. Sizinki tam olarak hangi model?
     
  3. pharaoh157

    pharaoh157 Yeni Üye

    Copyright (C) 1997-2000 intel corporation
    For Attansic L1 PCIEX Gigabit Ethernet Controller v1.0.20.12 (2007/02/01)
    CLİENT MAC ADDR : MAC ADRESİNİ YAZMIŞ

    mesaj tam olarak bu şekilde geliyor ve 3-4 dakika oyladıktan sonra win açıyor int bağlantısında bir problem yok fakat açılışta zaman kaybı yaratıyor
     
  4. zaferzade

    zaferzade Yeni Üye

    Kardeş Biosunu Default Yapmışsındır Mutlaka pc yi Kurarken Açılışı Cd Rom Yaptıgın Yer Varya Orası Default Yaptıgında Network Olmuştur Yapman Gereken

    Bios Device parrity Diye Bir Yer var Orasını ( Harddisk ) Veya Cd Rom Yap O Zaman Mac Addres Sorgulamaz iyi Çalışmalar
     
  5. salih_zeki42

    salih_zeki42 Yeni Üye

    Bios'ta Açılış sürücülerinin arasına Lan yani Network'ü Dahil etmediğinize eminseniz, "CLIENT MAC ADDR" yazan ekran gelmeden önceki ekranda Shift+F10 tuşuna basın. Karşınıza network ayarları gelecek. Her anakartta farklı ekran karşımıza çıkacağından ben size işin özünü dilim döndüğünce ve gözümün önüne getirebildiğimce bahsedeyim :) Burda bir ayar var aynı biostaki gibi bir sıralama söz konusu.

    * Daima önce Lan'dan aç
    * Açılışta Lan'ı Hiç Kullanma
    * Lan'ı Bios Açılış Sürücülerinden Hiç Birini Kullanamazsa Çalıştır

    Umarım probleminizi çözebilirsiniz. İyi günler.
     
  6. pahla

    pahla Yeni Üye

    teşekkürler . bende de aynı sorun vardı. biosda sıralamada network 2. sıradaymış. sona kaydırdım hemen açıldı bilgisayarım.
     

Sayfayı Paylaş