asus f3f leptop haporlorunden ses gelmıyor

Konu, 'Asus Notebook' kısmında cemceminay34 tarafından paylaşıldı.

  1. cemceminay34

    cemceminay34 Yeni Üye

    asus f3f leptop um dan haporlorunden ses gelmıyor ama kulaklıktan ses gelıyor .butun drivar larını sılıp tekrar kurdum ama bır turlu ses getırtemedım .nedenı ne olabılır acaba yardım edın . bırde arkadaslar asusta kulaklık gırısınde kırmızı bır ısık yanıyor bunun nedenı nedır
     
  2. saka

    saka Admin Yetkili Kişi

    bu sorun ne zamandır var?
    en son ne değişiklik yaptınız?
    İşletim sisteminiz nedir? Bilgisayarı aldığınızda işletim sistemi neydi?
     
  3. cemceminay34

    cemceminay34 Yeni Üye

    dun olmaya basladı herhangı bır ıslem yapmadım .bır gun once ses gelıyordu ısletım sıstemım xp.
     
  4. saka

    saka Admin Yetkili Kişi

    kurduğunuz bir program vb sebep olmuş olabilir.
    Bilgisayardaki verilerinizi başka bir yere yedekleyin.
    Bilgisayarı yeniden başlatın asus logosunu görünce f9 a basarak recovery yapın.
    En temiz çözüm bu olur bence.
     
  5. cemceminay34

    cemceminay34 Yeni Üye

    aynı sorun baskalarındada olmus recovery yapmıslar ama sorun devam edıyormus
     
  6. saka

    saka Admin Yetkili Kişi

    recovery yapmayı deneyin. hiçbir program kurmadan işlemleri deneyin. sorun devam ederse teknik servise göstermekten başka yol kaldığını sanmıyorum.
     
  7. cemceminay34

    cemceminay34 Yeni Üye

    bugun teknık servıse verdım mecburen bakalım ne dıcekler
     
  8. cemceminay34

    cemceminay34 Yeni Üye

    dun aldım servısten leptobumu kucuk bır parca deyısıyormus kulaklıgı takınca hoporlorun sesını kesen bır parcayamıs .hıc yazılımlarla recoveryle ugrasmayın tek cozumu servıs .aynı sorun olan arkadaslar baska yolu yok bılgınıze.saygılar
     
  9. ozgee

    ozgee Yeni Üye

    aynı sorunu suan bende yasıyorum format atmayı denedım attıktan sonra ne hoparlorden ne de kulaklıktan ses gelıyo artık!!!
     
  10. saka

    saka Admin Yetkili Kişi

    format atmadan önce ses çıkıyormuydu?
    Eğer öyle ise işletim sistemini kurarken sürücüleri tanıtamamışsınızdır.

    Formatı nasıl attınız? Hangi sürücüleri kurdunuz.
     

Sayfayı Paylaş