asus f3e tüm herşeyi denedim forumdaki olmadı

Konu, 'Asus Notebook' kısmında netgezinti tarafından paylaşıldı.

  1. netgezinti

    netgezinti Yeni Üye

    merhaba öncelikle site çok faydalı asus türkiyenin yapmadığını bu site yapıyor. dün telefon ettim asusa bu siteyi önerdi hayret edilecek bir şey asus için bu site ve üyeleri için ise onur verici.

    asus f3e-f3e modelde bilgisayar aldım. vista yüklü fakat işyeirnde uyum sorunu oluyor xp yükledik. bütün drivler tamam sorun yok makina sorunsuz çalışıyor fakat ethernet kartında sorun var. sp2 ve sp3 sırasıyla yüklendi yerel a bağlantısı diye bir şey yok oysaki otomatik gelmesi lazım. wireles ile internete bağlanıyoruz ama işyerinde güvenlik için wireles kullanımına izin verilmiyor ağ kablosu ile bağlanmamız lazım yönetimde sorun oluyor.

    sitedeki tüm asus bölümlerini okudum tek tek hepsini denedim yaklaşık 50-60 adet driver indiridim setuplardan kurmaya çalıştığımızda atheros not......... gibi bişeyler diyor manuel kurmaya çalıştım. yeni donanım ekle ağ bağdaştırıcıları driveri tanıtım kod 10 hatası yani ünlem işaretli oluyor. kısacası denemediğim şey indirmediğim driver okumadığım forum sayfası kalmadı 9 kere format attım. 1 taneisnde otomatik yerel ağ bağlantısını gördü oda 5 dk. sonra restart yapınca kayboldu. geri versek aleti şirket ödedi bir sürü prosedür ya böyle çalıştır yada bi başkasına verelim diyorlar laptopumuda kaybetmek üzeriyim. konu hakında yardım bekliyorum.

    ilginize teşekkürler
     

    Ekli Dosyalar:

Sayfayı Paylaş