Acronis İmajını Geri yükleyemedim, Lütfen Yardım!

Konu, 'Acer Notebook' kısmında Luciferman tarafından paylaşıldı.

  1. Luciferman

    Luciferman Yeni Üye

    Aspire 5930g kullanıyorum. Bilgisayarımda windows gezgini hataları çoğalınca eski imajını geri yüklemek istedim.

    Herşey normal gitti, reboot aşamasına kadar bi problem olmadığını düşünüyorum, gerçi Vistayı ilk kez kulladığımdan Acronis önce imajı yazıp sonra reboot istedi (XP'de tam tersi oluyodu) sonra bilgisayarını tekrar açtığımda belli bi süre Acer yazan siyah ekranda (tam siyah değil, altta F2 ile enter'a basmamı belirten bir setup yazısı var) bi barın dolmasını bekledim ama barın 4/1 dolduğunda otomatik olarak kapanıp tekrar açılmaya çalıştı ama açılamadı.

    Bilgisayarın işlemi yapmaya çalışıyor ama sonra sanki güç yetersiz gibi bi ses gelip kapanıyor tekrar deniyor, yine olmuyor ve bu sefer tamamen kapanıyor.

    Bios'a girip XP CD'sinden yükleme için ayarlama yapmam gerek ama bios'a hangi tuş ile gireceğini bilmiyorum rastgele hepsine basıyorum sonuç değişmiyor.

    Bilgisayarı oldukça yeni 3 haftalık ve bu nedenden ötürü serviste sürünsün istemiyorum.

    Ben biosa nasıl girerim ve bu işlemi bitirtip format çakarım biriniz bi akıl versin. Elimde lapto için hazırlanmış XP cd'si var, vista ile çok sürücü problemi yaşıyorum programlarımda.
     
  2. Luciferman

    Luciferman Yeni Üye

    Çözümünü buldum, pilini çıkarın tekrar takın.

    Servise verdim bi günde tamir oldu F2'ye biz basınca düzeldi deyince inanmadım, 4 hafta sonra aynı hataya tekrar düşüp tekrar bu şekilde açılmayınca, arkasına baktığımda pil takılan kapağın kilidinin açık olduğu fark edip, acaba pili çıkarıp takmış olabilirler mi dedim ve gücü kesip bilgisayarı kapalı durumda pili çıkarıp tekrar takınca bilgisayar açıldı.

    Bunu servis bana söylemedi çünkü pili çıkarıp takmayı tek başıma yaparsam bilgisayara bi hata verip servis dışı bırakabilirdim herhalde.

    [gulmek]
     

Sayfayı Paylaş