Acer 5715z Wiriless Baglantı Hızı

Konu, 'Acer Notebook' kısmında bladeteam tarafından paylaşıldı.

  1. bladeteam

    bladeteam Yeni Üye

    Arkadaşlar Ben Bu Laptopu Aldıgımda Windows Vista Yüklüydü Ben Zamanda Rahatsız Olup Xp Yaptım.Ondan Sonra başka işletim Sistemlerine Gittim.En Son Şuanki Hali Windows Xp Yükledim.Hız Önceden:100 Mbps Olarak Gösteriyordu.Şimdi 54.0 Mbps Ve Bundan Çok Rahatsız Oluyorum.Önceden Çok Rahat Baglanıyordum Kablosuz Modemime.Sürücü Yüklü(Atheros) Driverleri Uygun Bir Şekilde Yükledim ve ben Eski hızımda baglanmak istiyorum.Ben Adsl Hızında Bir Değişiklik yapmadım veya paket değişmedim kablolu baglandıgımda sabit ama kablosuzda düşüyor.

    Kablosuz Olarak Baglandıgımda Gine Aynı Hızda Olsun İstiyorum.Belki Bu Sorunu Yaşayan Başka Arkadaşlarımda Vardır.Hem Onların Derdine Hemde Benim Derdime Derman Olma Dileğiyle. [polis]

    Teşekkürler... [flowers]
     
  2. saka

    saka Admin Yetkili Kişi

    Merhaba,
    Öncelikle boşuna endişe ediyorsunuz. Wireless kartınız en fazla 54mbit hızında çalışır. Ancak sizin adsl bağlantınız zaten 4mbit civarındadır. Bu sebeple kablosuz bağlantınızın adsl hızından daha yavaş olması mümkün değil zaten.
     
  3. bladeteam

    bladeteam Yeni Üye

    Kardeş Ben Yalan Mı Sölüyorum O zaman:S Yaklasık 2 haftadır böle.Önceden daha hızlıydı.Şimdi Daha Yavas Hem Hızda 100 Mbps Yazıyordu 54 yazıyor Şimdi [alala]
     
  4. saka

    saka Admin Yetkili Kişi

    Bunun yalan söylemekle ilgili yok. Kullandığınız notebookun wireless kartı en fazla 54mbit hızına çıkabilir. İstediğiniz yerde araştırabilirsiniz.
    100mbit yazdığında büyük ihtimalle kablo ile bağlanıyorsunuzdur.
     
  5. bladeteam

    bladeteam Yeni Üye

    Kardeşim Tamam Bak Şuan Kabloya Bagladım Aşşagıdaki Resimde Gördüğünüz Gibi.100.Mbps Gösteriyor.Aygıt Yöneticisini Çektim 1 tane Yüklenmemiş Gözüküyor.Belki Ondan Sorun Olabilirmi Diye Gösteriyorum.Ve Sayfalarım Çoook Yavas açılıyor.Vistada iken Böle değildi.Xp Ye Geçtim böle oldu.Yoksa Ethernet kartında bir problem olabilirmi.Vistayı Neden Değiştim Pc Isınıp Kapanıyordu.Şimdi Bunda ÖLe Bir Sorun Yaşamıyorum.Ama İnt Baglantı Sorunu Çıktı.Eger Kartta Sorun Varsa Yeniden Gönderecem Dogru Düzgün Pc Versinler [imdat]

    [​IMG]
     
  6. saka

    saka Admin Yetkili Kişi

    aygıt yöneticisinde kurulmayan cihaz 56k modem. 5715 ana konusunda sürücüleri vardı.
    Şu anki sisteminizde virüs vb birşey olabilir mi?
     
  7. bladeteam

    bladeteam Yeni Üye

    Ben Bunun üZerine tncTr Den İndirdiğim Xp Ultimate Service Pack3 ü silip.Yerine Windows Xp 2002 ServicePack2 Yükledim Sorunum Düzeldi.gibi kablosuzla 54.0 Mbps İle Baglanıyorum.Ama Olsun Veya Ben Yanlış Hatırlıyorumdur... [bravo]
     
  8. saka

    saka Admin Yetkili Kişi

    her zaman temiz xp kurulmasını öneriyoruz zaten :)
     

Sayfayı Paylaş